Search found 101 matches

by Split
11 Oct 2016 14:18
Forum: OTBE - OpenTouch Business Edition
Topic: MWI not working on IPTouch sets connected to OTBE
Replies: 6
Views: 2453

Re: MWI not working on IPTouch sets connected to OTBE

Alcatel-lucent 8&9 Serie > 8&9 Serie Cos > Phone Cos 0 > Displ. unans Calls if Homepage app > True

Other idea

Application > external Voicemail for oxe user > Subscription on registration has set to true
by Split
10 Oct 2016 13:48
Forum: OTBE - OpenTouch Business Edition
Topic: MWI not working on IPTouch sets connected to OTBE
Replies: 6
Views: 2453

Re: MWI not working on IPTouch sets connected to OTBE

On oxe side:
8&9 series > Phone Cos 0 > MWi on Homepage is set default to false >> change to true and it should work
by Split
28 Jun 2016 18:18
Forum: OTMS - OpenTouch Multimedia Services
Topic: OTMS installation: checkCms.sh shows PostReady migration status | NOT_COMPLETED
Replies: 7
Views: 2702

Re: OTMS installation: checkCms.sh shows PostReady migration status | NOT_COMPLETED

Update from eSR:

This issue is solved in OT release 2.1.1 MD2 (2.1.100.061)

But no information when this available
by Split
28 Jun 2016 18:08
Forum: CCD / CCS / CCIVR
Topic: CCS calendar empty after performing bascul
Replies: 3
Views: 1637

Re: CCS calendar empty after performing bascul

Not sure what you mean with disappears but
I think there was a bug in R11.1 that sometimes the calender entry in CCS was empty ......ALU fix this with a patch
by Split
16 Mar 2016 14:12
Forum: OTBE - OpenTouch Business Edition
Topic: oxe user name not displaying in OT user search option
Replies: 1
Views: 1376

Re: oxe user name not displaying in OT user search option

On Ot 》directory》Oxe phonebook force synchro done on ot? May be period set to 0 which means no synchro ....just a thought
by Split
03 Mar 2016 16:14
Forum: OTMS - OpenTouch Multimedia Services
Topic: OTMS installation: checkCms.sh shows PostReady migration status | NOT_COMPLETED
Replies: 7
Views: 2702

Re: OTMS installation: checkCms.sh shows PostReady migration status | NOT_COMPLETED

Hi tgn
No idea we dont deploy otbe cause bad experience with bics. In otms 2.0 there is no checkCms.sh so maybe you install the old version or wait for the next fix :D

How did you install ? ALEDS or manual via dvd / iso file
by Split
02 Mar 2016 17:41
Forum: OTMS - OpenTouch Multimedia Services
Topic: OTMS installation: checkCms.sh shows PostReady migration status | NOT_COMPLETED
Replies: 7
Views: 2702

Re: OTMS installation: checkCms.sh shows PostReady migration status | NOT_COMPLETED

Hi Mozi I installed already 2.1.1. 10.0.000.44 one otms-v and one omts in both case checkCms.sh failed with the same result and i open eSR cause on my otms-v voicemail and conference not working but Support unable to share information about checkCms until now .... last remote session from ALE was fr...
by Split
12 Jan 2016 05:35
Forum: OTMS - OpenTouch Multimedia Services
Topic: Update Otms 2.1 to 2.1.1 failed
Replies: 9
Views: 3202

Re: Update Otms 2.1 to 2.1.1 failed

Hi Late feedback. .. I didnt find the reason so install R2.1.1 from scratch all service running restore backup and it happens again so i export user data from otms restore the backup which made at first start and Import User data and fill the other things like unified messaging so now ist working ..
by Split
21 Dec 2015 18:59
Forum: OTMS - OpenTouch Multimedia Services
Topic: Update Otms 2.1 to 2.1.1 failed
Replies: 9
Views: 3202

Re: Update Otms 2.1 to 2.1.1 failed

Hi thanks for Help @tgn [root@otms01 otuser]# ifconfig br0 Link encap:Ethernet HWaddr 00:0C:29:70:8D:61 inet addr:192.168.99.18 Bcast:192.168.99.255 Mask:255.255.255.0 inet6 addr: fe80::20c:29ff:fe70:8d61/64 Scope:Link UP BROADCAST RUNNING MULTICAST MTU:1500 Metric:1 RX packets:247800 errors:0 dropp...
by Split
21 Dec 2015 18:14
Forum: OTMS - OpenTouch Multimedia Services
Topic: Update Otms 2.1 to 2.1.1 failed
Replies: 9
Views: 3202

Re: Update Otms 2.1 to 2.1.1 failed

Yes to the new one wich supports esxi 5.5 and have the rasperry pi Image included ...checkLicencse.sh says all ok

Go to advanced search