Search found 27 matches

by jgaadesh
26 Oct 2018 07:44
Forum: ON SITE TROUBLES
Topic: Outbound call test without human intervention
Replies: 2
Views: 130

Outbound call test without human intervention

Hi All,

GOOD DAY!!!!

Is there any command to make an outbound call from extension without human intervention.

I want to make some outbound call test but no one is available to the site to make test calls.

Regards,
AJ :)
by jgaadesh
15 Oct 2018 12:34
Forum: MAIN
Topic: Outbound toll-free calls not working
Replies: 2
Views: 234

Re: Outbound toll-free calls not working

vad wrote:
09 Oct 2018 23:29
Can you show call trace for local numbers? In this case PBX send BEARER_CAPABILITY (l=3) 80 90 a2 or BEARER_CAPABILITY (l=3) 80 90 a3
Thanks VAD.

The issue is solved after changing NPD rule on ABC-F connected node. Actually, real agents are configured on remote PBX end.
by jgaadesh
09 Oct 2018 18:39
Forum: OTMS - OpenTouch Multimedia Services
Topic: Not able to Access OTMS WebAdmin Page
Replies: 2
Views: 460

Re: Not able to Access OTMS WebAdmin Page

tgn wrote:
05 Aug 2018 06:50
looks like kerberos auth. is activated. use a windows domain user which is dedicated for wbm.

regards...
Thanks it works for me :)
by jgaadesh
09 Oct 2018 14:49
Forum: MAIN
Topic: Outbound toll-free calls not working
Replies: 2
Views: 234

Outbound toll-free calls not working

Dears, I am facing problem connecting to all local tollfree numbers in the US. Checked the t3 traces it shows " BEARER CAPABILITY NOT AUTHORIZED". call to local & international numbers is working fine. Below are the t3 traces: Called number : 8555895530 & 8002005118 | (773318:000842) 1147: Send_IO1 ...
by jgaadesh
04 Aug 2018 21:53
Forum: OTMS - OpenTouch Multimedia Services
Topic: Not able to Access OTMS WebAdmin Page
Replies: 2
Views: 460

Not able to Access OTMS WebAdmin Page

Hello Guys I am not able to access OTMS WBM page. Still, Auto attendant & Maintainance portal are accessible Please find attached error screenshot (Capture.png) I have checked the otAdmin account status please see below: [otuser@safsv0628 ~]$ psql -U htuser CMS -p 5433 -c "select login,guipassword,...
by jgaadesh
28 May 2018 19:46
Forum: MAIN
Topic: 4635 Voice Mail Time Problem
Replies: 2
Views: 486

Re: 4635 Voice Mail Time Problem

Thanks for your reply.. :wink:
by jgaadesh
26 May 2018 20:48
Forum: MAIN
Topic: 4635 Voice Mail Time Problem
Replies: 2
Views: 486

4635 Voice Mail Time Problem

Dears, I am facing trouble with 4635 Time syncing in Multi domain topology. Here is my network topology: OXE appliance servers + 4635 (VPU5) is located in Sweden with NTP configured. Another media gateway configured in UK - Phone time is showing correct but voice mail time shows incorrect which is s...
by jgaadesh
24 Oct 2017 05:32
Forum: MAIN
Topic: Low Voice quality issue on T1 line (Common hardware)
Replies: 1
Views: 299

Low Voice quality issue on T1 line (Common hardware)

From last couple of weeks we are facing issue with low voice quality on T1 link. We are using common hardware with PRAT1 boards.

find lot of log “incident 1700=protocol errorQ931 ,TYPE 3” in system, is it related to T1 links?
by jgaadesh
19 Oct 2017 08:05
Forum: OTMS - OpenTouch Multimedia Services
Topic: OTMS New installation problem
Replies: 6
Views: 980

Re: OTMS New installation problem

Issue is occurred due to incompatible version of flexlm installed on-site

Compatible version of flexlm has been installed & issue get's resloved

Thanks for your support....

Go to advanced search