We support GIXEN, the eBay sniper.
Best Buy Co, Inc.

Search found 14 matches

by HugoMAL
06 Jun 2017 19:41
Forum: OmniSwitch 6450
Topic: DHCP "random" lease time
Replies: 2
Views: 300

Re: DHCP "random" lease time

Hi again,

problem still persists..

Could this be OS related?

Thanks again.
by HugoMAL
09 May 2017 21:05
Forum: OmniSwitch 6450
Topic: DHCP "random" lease time
Replies: 2
Views: 300

DHCP "random" lease time

Hi everyone, I'm having a little issue, that doesn't bother for now but I would like to know if anyone here in this forum had. I have configured multiple Alcatel switches and I often use the DHCP server option. I have have two dhcp scopes configured with the exact same lease time. But one of them (1...
by HugoMAL
20 Jan 2017 11:06
Forum: OmniSwitch 6350
Topic: Routing through 6350
Replies: 1
Views: 297

Routing through 6350

Hello everyone, I have a bit of an issue. I'm going to simplify the network that i have (that it's pretty simple). One router with 192.168.1.1 (example) One switch 6350 with 2 VLAN's (1 and 2) 192.168.1.0 and 192.168.2.0 I enable both vlans, have an ip interface for both (192.168.1.250 for vlan1 and...
by HugoMAL
27 Dec 2016 07:34
Forum: OmniSwitch 6450
Topic: 6450X stack with 6450
Replies: 6
Views: 505

6450X stack with 6450

Hi everyone, quick question that maybe is dumb but i can't really find a 100% answer. With the new 6450X that comes with 10G enabled from factory, can I stack with 6450-24 without the 10G license for example? I mean, it's possible to stack two 6450, one with and the other without the license, so 645...
by HugoMAL
07 Dec 2016 17:59
Forum: H323 / IP / Pimphony
Topic: Analog Modem over SIP
Replies: 8
Views: 799

Re: Analog Modem over SIP

Hi tgn, honestly I still didn't measure how much data is traded between the connections. The only thing I can see in the software that they use is "upload events" and the maximum number is 500 and it takes.. maybe 5 minutes to download that data. The modems works in a very slow rate (300 or 1200) so...
by HugoMAL
05 Dec 2016 13:28
Forum: H323 / IP / Pimphony
Topic: Analog Modem over SIP
Replies: 8
Views: 799

Re: Analog Modem over SIP

Hello again everyone. I have found a solution that until now is working. Forced the G722 codec on all SIP Gateways, activated some RTP functions that were in the VOIP configuration, changed the QOS preference and did some jitter and framing tweaks that i found after reading the OXO Expert Manual. Af...
by HugoMAL
24 Nov 2016 15:01
Forum: H323 / IP / Pimphony
Topic: Analog Modem over SIP
Replies: 8
Views: 799

Re: Analog Modem over SIP

Hi cavagnaro and thanks for your quick reply. Yes, the architecture maybe is the problem but theoretically.. shouldn't this work? I say theoretically cause, and correct me if i'm wrong, here in Portugal one of the ISP (i.e MEO-PT) when you buy a service with internet+voice they "transport" both serv...
by HugoMAL
24 Nov 2016 13:12
Forum: H323 / IP / Pimphony
Topic: Analog Modem over SIP
Replies: 8
Views: 799

Analog Modem over SIP

Hi all. I have a particular situation with a customer. It's a security company and they use very old analog modems such as US Robotics and MD-12 to enter their alarm systems. They have a problem with their copper lines (with cable that enters the building) so the solution was to purchase to an ISP a...
by HugoMAL
11 May 2016 14:34
Forum: OmniSwitch 6860 / 6860E
Topic: Advanced Routing License
Replies: 1
Views: 528

Advanced Routing License

Hi everyone,

my question is simple. I'm going to stack 3x 6860E and I need the advanced routing license because of the features that it brings me.

Do I need 1 license per switch (3 licenses) or just 1 license is enough because it's a stack?

Thanks.
by HugoMAL
14 Apr 2016 09:44
Forum: OmniSwitch 6850 / 6850E
Topic: Implementing DHCP Snooping
Replies: 7
Views: 1374

Re: Implementing DHCP Snooping

Hi Silvio, the message only appears if I activate the dhcp-snopping. I think that it's only a info message (although it says that it's "warning message) because the traffic to that devices is not blocked! I'm trying to see if i can deactivate the warning message in some debug feature. I read about u...

Go to advanced search