Search found 1476 matches

by silvio
12 Aug 2020 10:49
Forum: OmniSwitch 6450
Topic: Stacking Ports not showing up
Replies: 1
Views: 79

Re: Stacking Ports not showing up

Have you build-in the xni-u2 module with power-down of the switch? the NI-7 does not show any uboot/miniboot version. Maybe you need to update them? Have you tested both the new devices (ni7 and ni8) together without connection to the old stack? Is this working? Sometimes it helps to reboot the whoo...
by silvio
12 Aug 2020 10:38
Forum: OmniSwitch 6860 / 6860E
Topic: LDAP Authentification on OS6860
Replies: 2
Views: 112

Re: LDAP Authentification on OS6860

Maybe you will find the answer for ldap in the switch management guide. I never use LDAP direct from thes switches (f.e. direct to AD). I prefere to use a radius server instead (f.e. MS-NPS). And the radius server has access to the AD via LDAP. Especially for the switch access (management) you need ...
by silvio
12 Aug 2020 10:29
Forum: OmniSwitch 6465
Topic: Factory rest
Replies: 5
Views: 842

Re: Factory rest

You need access to the business portal (for ALE partners only), or you ask the supplier of the switches (he should help you) or you can copy the file from an other OS6465 (via ftp, scp or USB).
BR Silvio
by silvio
11 Aug 2020 02:41
Forum: OmniSwitch 6465
Topic: Factory rest
Replies: 5
Views: 842

Re: Factory rest

within the working and certified you should only delete the config-files = *.cfg (R6 switches: boot.cfg, R8-switches: vcsetup.cfg and vcboot.cfg). The Image-files (*.img) are necessary. But you can delete all other files within the switch.
regards
Silvio
by silvio
04 Aug 2020 06:06
Forum: OmniSwitch 6450
Topic: OS6450-P48 stack question
Replies: 1
Views: 642

Re: OS6450-P48 stack question

Hi,
yes this works. All switches within the same stack act like one "big" switch. So the traffic from any slot (this is switch 1...3) within the stack will forward the traffic via the other slots to the destinations.
bets regards
Silvio
by silvio
31 Jul 2020 02:03
Forum: OmniSwitch 6350
Topic: Fan Not Running
Replies: 4
Views: 1180

Re: Fan Not Running

no. Sometimes (depending from hardware and software) the fans are running slower - sometimes a part of the fans are down. If there is no error message and the temperature is normal than all is okay.
regards
Silvio
by silvio
28 Jul 2020 00:25
Forum: OmniSwitch 6860 / 6860E
Topic: How it works Configure IGMP and IGMP snooping
Replies: 6
Views: 2801

Re: How it works Configure IGMP and IGMP snooping

Hi,
this is possible too.
for example
ip multicast admin-state disable (global for all vlan = default)
ip multicast vlan xx admin-state enale
regards
Silvio
by silvio
17 Jul 2020 10:32
Forum: OmniSwitch 6350
Topic: SSH access for switch management
Replies: 2
Views: 1363

Re: SSH access for switch management

you have to configure the ip address for vlan 1. f.e.
ip interface IF1 address x.x.x.x/24 vlan 1
regards
Silvio
by silvio
17 Jul 2020 10:30
Forum: OmniSwitch 6850 / 6850E
Topic: mobile vlan on 10gb port
Replies: 2
Views: 1044

Re: mobile vlan on 10gb port

yes at the 6850 the ports 25 and 26 are 10Gig-XFP-Ports. So normaly no Client is there connect (normal used as uplink). Thats why the port mobility is not allowed there.
br Silvio
by silvio
16 Jul 2020 01:55
Forum: OmniStack LS 6200
Topic: Omnistack LS 6224 console pinouts
Replies: 1
Views: 876

Re: Omnistack LS 6224 console pinouts

you will find here in the forum a lot ot threats for it: it is the same adapter like for Oxo, Oxe and all OmniSwitches (f.e. 6850, 6400, 6450 etc.)
best regards
Silvio

Go to advanced search