OXE-MS Manual install help needed

Dear Santa, I'd like a OXE virtualization on my PC. Can you help ?
Post Reply
FN_DK
Member
Posts: 112
Joined: 13 Aug 2009 08:00

OXE-MS Manual install help needed

Post by FN_DK » 30 Jan 2017 07:23

HI al,

I need some help to do manual install of an OXE-MS.(Not using the ALEDS)

So far I have:

1. EXSi and vSphere is ready
2. Created the Virtual machine (Red hat, Linux 64 bit)
3. I have "bootdvd.12.0.001.002.x86_64.ISO" + "oms-4.00-IP0001.iso" ready


I have succesfully installed SUSE - I basiclly need to know what to do with the oms-4.00-IP0001.iso ?

Best Regards

User avatar
tgn
Member
Posts: 792
Joined: 30 Dec 2009 17:59
Location: Germany

Re: OXE-MS Manual install help needed

Post by tgn » 01 Feb 2017 18:12

insert the "oms-4.00-IP0001.iso" in virtual cdrom drive.
mount the cdrom inside the suse linux.
start the "bin" file from the cdrom (x-server must be started, if not give option "-console").

Also i think it would be better to set the Virtual machine type to SUSE, Linux 64 bit.

regards...

cccengg
Member
Posts: 46
Joined: 25 Nov 2015 02:09

Re: OXE-MS Manual install help needed

Post by cccengg » 02 Apr 2017 02:23

hi

How can i run the OMS 4.0 ISO from the virtual cdrom inside the SUSE VM.

Any Idea would be a great help

User avatar
tgn
Member
Posts: 792
Joined: 30 Dec 2009 17:59
Location: Germany

Re: OXE-MS Manual install help needed

Post by tgn » 02 Apr 2017 07:37

just mount it and start the *.bin file...
what's going wrong? little more description please...

regards...


--- back to basics... focus your eyes to the essential things... ---
--- back to basics... focus your eyes to the essential things... ---

cccengg
Member
Posts: 46
Joined: 25 Nov 2015 02:09

Re: OXE-MS Manual install help needed

Post by cccengg » 02 Apr 2017 08:59

i have tried by mounting the OMS ISO and started .bin but it gives error. error pics are attached .
any idea????
You do not have the required permissions to view the files attached to this post.

User avatar
tgn
Member
Posts: 792
Joined: 30 Dec 2009 17:59
Location: Germany

Re: OXE-MS Manual install help needed

Post by tgn » 02 Apr 2017 10:26

i think you are sure and trust the location (the iso). so press Run...

regards...


--- back to basics... focus your eyes to the essential things... ---
--- back to basics... focus your eyes to the essential things... ---

cccengg
Member
Posts: 46
Joined: 25 Nov 2015 02:09

Re: OXE-MS Manual install help needed

Post by cccengg » 02 Apr 2017 12:23

Hi TGN

Really thanks for ur prompt response, after i press run it shows not executable file.
i also tried on redhat the .bin file from cdrom not executing.

kindly help...

regards

Post Reply

Return to “VMWARE”