Dect 8262/AP400+G7A

Post Reply
alcanoob
Member
Posts: 3
Joined: 26 Aug 2016 03:29

Dect 8262/AP400+G7A

Post by alcanoob » 26 Aug 2016 03:54

HI,

I have a problem with my dect system. When i turn on the dect phone, the display says: "Out Of Radio Range" and the phone will not register.
If i reboot the AP`s i get "normal radio signal", and the phone sometimes register.
As you can see its kinda unstable..

I am using OS 6450 Switches, multicast enabled on the vlan used.
Dap manager version:INT 6.21.0163

Errorlog from dap manager:
Timestamp : 08/26/2016 09:36:04
Subnet : 10.15.104.0 /23
Details : Pingtest problem detected by 01E:6,026:31(0),03C:31(0),03E:30(0)
Details : Pingtest not enough sent by 01E:6!=6, or #DAPs incorrect: 4!=49, 0 duplicates received
Details : Pingtest problem detected by 026:6,01E:30(0),03C:31(0),03E:30(1)
Details : Pingtest not enough sent by 026:6!=6, or #DAPs incorrect: 4!=49, 0 duplicates received
Details : Pingtest problem detected by 03C:6,026:11(1)
Details : Pingtest not enough sent by 03C:6!=6, or #DAPs incorrect: 4!=49, 0 duplicates received
Details : Pingtest problem detected by 03E:6,026:11(1),03C:11(0)
Details : Pingtest not enough sent by 03E:6!=6, or #DAPs incorrect: 4!=49, 0 duplicates received
Details : Ping test problem, no data received from 010
Details : Ping test problem, no data received from 011
Details : Ping test problem, no data received from 012
Details : Ping test problem, no data received from 013
Details : Ping test problem, no data received from 014
Details : Ping test problem, no data received from 015
Details : Ping test problem, no data received from 016
Details : Ping test problem, no data received from 017
Details : Ping test problem, no data received from 018
Details : Ping test problem, no data received from 019
Details : Ping test problem, no data received from 01A
Details : Ping test problem, no data received from 01B
Details : Ping test problem, no data received from 01C
Details : Ping test problem, no data received from 01D
Details : Ping test problem, no data received from 01F
Details : Ping test problem, no data received from 020
Details : Ping test problem, no data received from 021
Details : Ping test problem, no data received from 022
Details : Ping test problem, no data received from 023
Details : Ping test problem, no data received from 024
Details : Ping test problem, no data received from 025
Details : Ping test problem, no data received from 027
Details : Ping test problem, no data received from 028
Details : Ping test problem, no data received from 029
Details : Ping test problem, no data received from 02A
Details : Ping test problem, no data received from 02B
Details : Ping test problem, no data received from 02C
Details : Ping test problem, no data received from 02D
Details : Ping test problem, no data received from 02E
Details : Ping test problem, no data received from 02F
Details : Ping test problem, no data received from 030
Details : Ping test problem, no data received from 031
Details : Ping test problem, no data received from 032
Details : Ping test problem, no data received from 033
Details : Ping test problem, no data received from 034
Details : Ping test problem, no data received from 035
Details : Ping test problem, no data received from 036
Details : Ping test problem, no data received from 037
Details : Ping test problem, no data received from 038
Details : Ping test problem, no data received from 039
Details : Ping test problem, no data received from 03A
Details : Ping test problem, no data received from 03B
Details : Ping test problem, no data received from 03D
Details : Ping test problem, no data received from 03F
Details : Ping test problem, no data received from 040
Details : Ping test ready, with 53 problems counted


If i ping the AP`s manually i get a fine response.


Any tips?

Post Reply

Return to “PWT/DECT System”