Application Visibility

Post Reply
rnevola
Member
Posts: 9
Joined: 01 Mar 2016 12:48

Application Visibility

Post by rnevola » 11 Dec 2017 11:49

Hi all

I am with problem for loading kit Application Visibility. Someone is witch same problem? See below.

Thanks advance
You do not have the required permissions to view the files attached to this post.

silvio
Alcatel Unleashed Certified Guru
Alcatel Unleashed Certified Guru
Posts: 1161
Joined: 01 Jul 2008 10:51
Location: Germany

Re: Application Visibility

Post by silvio » 12 Dec 2017 09:32

Hi,
what is the release at your switch(es) and in OV? For the actual releases (since more than one year) there is no need of any license. OV 4.2.1 hasn't this license (actual there is 4.2.2). I guess your "old" omnivista tries to load the licenses in actual switches - but they didn't know the licenses.
regards
Silvio

rnevola
Member
Posts: 9
Joined: 01 Mar 2016 12:48

Re: Application Visibility

Post by rnevola » 12 Dec 2017 12:24

I am using 4.2.2. Kit UApp - 2.1.4. Weird, because was working, but I made upgrade in my OV, and AppVisibility stopped.
regards

Nevola

silvio
Alcatel Unleashed Certified Guru
Alcatel Unleashed Certified Guru
Posts: 1161
Joined: 01 Jul 2008 10:51
Location: Germany

Re: Application Visibility

Post by silvio » 13 Dec 2017 06:29

Can you try to install a new OV (since today there is build92 for 4.2.2) instead of update. Otherwise you should open a SR.
regards
Silvio

rnevola
Member
Posts: 9
Joined: 01 Mar 2016 12:48

Re: Application Visibility

Post by rnevola » 13 Dec 2017 12:19

I solved I reset the switch, and it worked again.

Thanks !

Nevola

silvio
Alcatel Unleashed Certified Guru
Alcatel Unleashed Certified Guru
Posts: 1161
Joined: 01 Jul 2008 10:51
Location: Germany

Re: Application Visibility

Post by silvio » 14 Dec 2017 02:43

:)

Post Reply

Return to “OmniSwitch 6860 / 6860E”